<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="" />
    <title>Teacher pride: il mondo dell&#039;istruzione è con la prof sospesa - Il Tacco d&#039;Italia</title>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.iltaccoditalia.info/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://www.iltaccoditalia.info/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- Social Warfare v3.6.0 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),
	url("https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.0 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Teacher pride: il mondo dell&#039;istruzione è con la prof sospesa - Il Tacco d&#039;Italia" />
<meta property="og:description" content="Tante le manifestazioni di solidarietà a Rosa Maria Dell&#8217;Aria, la docente palermitana sospesa per &#8220;omesso controllo&#8221; su un lavoro dei suoi studenti. Nel giorno dedicato all&#8217;orgoglio docente, pubblichiamo la nota del dipartimento ForPsiCom dell&#8217;Università di Bari L&#8217;hanno chiamata &#8220;Teacher pride&#8221;, giornata dell&#8217;orgoglio docente: così oggi scuole e università italiane hanno manifestato in sostegno di Rosa ..." />
<meta property="og:url" content="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" />
<meta property="og:site_name" content="Il Tacco d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/groups/notiziedaltaccoditalia" />
<meta property="article:tag" content="Rosa Maria Dell&#039;Aria" />
<meta property="article:tag" content="Teacher pride" />
<meta property="article:tag" content="Università di Bari" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-05-21T14:59:00+00:00" />
<meta property="article:modified_time" content="2019-05-21T15:22:55+00:00" />
<meta property="og:updated_time" content="2019-05-21T15:22:55+00:00" />
<meta property="og:image" content="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg" />
<meta property="og:image:secure_url" content="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tante le manifestazioni di solidarietà a Rosa Maria Dell&#8217;Aria, la docente palermitana sospesa per &#8220;omesso controllo&#8221; su un lavoro dei suoi studenti. Nel giorno dedicato all&#8217;orgoglio docente, pubblichiamo la nota del dipartimento ForPsiCom dell&#8217;Università di Bari L&#8217;hanno chiamata &#8220;Teacher pride&#8221;, giornata dell&#8217;orgoglio docente: così oggi scuole e università italiane hanno manifestato in sostegno di Rosa ..." />
<meta name="twitter:title" content="Teacher pride: il mondo dell&#039;istruzione è con la prof sospesa - Il Tacco d&#039;Italia" />
<meta name="twitter:site" content="@iltaccoditalia_" />
<meta name="twitter:image" content="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg" />
<meta name="twitter:creator" content="@iltaccoditalia_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iltaccoditalia.info/#organization","name":"Il Tacco D'Italia","url":"https://www.iltaccoditalia.info/","sameAs":["https://www.facebook.com/groups/notiziedaltaccoditalia","https://www.youtube.com/user/iltaccoditalia","https://twitter.com/iltaccoditalia_"],"logo":{"@type":"ImageObject","@id":"https://www.iltaccoditalia.info/#logo","url":"https://www.iltaccoditalia.info/wp-content/uploads/2018/02/tacco_redazione.jpg","width":200,"height":200,"caption":"Il Tacco D'Italia"},"image":{"@id":"https://www.iltaccoditalia.info/#logo"}},{"@type":"WebSite","@id":"https://www.iltaccoditalia.info/#website","url":"https://www.iltaccoditalia.info/","name":"Il Tacco d&#039;Italia - Inchieste informazione news da Puglia Salento Sud Italia","publisher":{"@id":"https://www.iltaccoditalia.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.iltaccoditalia.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#webpage","url":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/","inLanguage":"it-IT","name":"Teacher pride: il mondo dell&#039;istruzione \u00e8 con la prof sospesa - Il Tacco d&#039;Italia","isPartOf":{"@id":"https://www.iltaccoditalia.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#primaryimage","url":"https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg","width":1599,"height":1200},"primaryImageOfPage":{"@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#primaryimage"},"datePublished":"2019-05-21T14:59:00+00:00","dateModified":"2019-05-21T15:22:55+00:00"},{"@type":"Article","@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#article","isPartOf":{"@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#webpage"},"author":{"@id":"https://www.iltaccoditalia.info/author/cose-murciano/#author","name":"Redazione"},"publisher":{"@id":"https://www.iltaccoditalia.info/#organization"},"headline":"Teacher pride: il mondo dell&#8217;istruzione \u00e8 con la prof sospesa","datePublished":"2019-05-21T14:59:00+00:00","dateModified":"2019-05-21T15:22:55+00:00","commentCount":0,"mainEntityOfPage":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#webpage","image":{"@id":"https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#primaryimage"},"keywords":"Rosa Maria Dell'Aria,Teacher pride,Universit\u00e0 di Bari","articleSection":"News"},{"@type":"Person","@id":"https://www.iltaccoditalia.info/author/cose-murciano/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.iltaccoditalia.info/#personlogo","url":"https://www.iltaccoditalia.info/wp-content/uploads/2018/02/tacco_redazione-150x150.jpg","caption":"Redazione"},"description":"Il Tacco d\u2019Italia. Testata giornalistica","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Il Tacco d&#039;Italia &raquo; Feed" href="https://www.iltaccoditalia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Tacco d&#039;Italia &raquo; Feed dei commenti" href="https://www.iltaccoditalia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Tacco d&#039;Italia &raquo; Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa Feed dei commenti" href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-10061470-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-10061470-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iltaccoditalia.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbi-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.iltaccoditalia.info/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.iltaccoditalia.info/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.iltaccoditalia.info/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.iltaccoditalia.info/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.iltaccoditalia.info/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.iltaccoditalia.info/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/www.iltaccoditalia.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.iltaccoditalia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<link rel='https://api.w.org/' href='https://www.iltaccoditalia.info/wp-json/' />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.iltaccoditalia.info/?p=34050' />
<link rel="alternate" type="application/json+oembed" href="https://www.iltaccoditalia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iltaccoditalia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.iltaccoditalia.info/wp-content/plugins";
var cffajaxurl = "https://www.iltaccoditalia.info/wp-admin/admin-ajax.php";
var cffmetatrans = "false";
var cfflinkhashtags = "true";
</script>
	<!--[if lt IE 9]>
	<script src="https://www.iltaccoditalia.info/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.iltaccoditalia.info/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.iltaccoditalia.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.iltaccoditalia.info/wp-content/uploads/2017/09/TACCO-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.iltaccoditalia.info/wp-content/uploads/2017/09/TACCO.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.iltaccoditalia.info/wp-content/uploads/2017/09/TACCO.png" />
<meta name="msapplication-TileImage" content="https://www.iltaccoditalia.info/wp-content/uploads/2017/09/TACCO.png" />
<style type="text/css" title="dynamic-css" class="options-output">.header-right_custom-content{margin-top:20px;margin-right:0;margin-bottom:0;margin-left:0;}body{color:#000000;}a, .mom-archive ul li ul li a, body a{color:#c62b27;}a, .mom-archive ul li ul li a, body a:hover{color:#8c1c1c;}a, .mom-archive ul li ul li a, body a:active{color:#c62b27;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}section header.block-title h2 a, section header.block-title h2, .f-tabbed-head li a, .section-header h1.section-title2 a, .section-header h1.section-title2, .section-header span.mom-sub-title, ol.nb-tabbed-head li a, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{color:#000000;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body, article .entry-content{line-height:14px;color:#000000;font-size:14px;}article .entry-content p, article .entry-content{color:#000000;}input, input[type="text"], textarea, select{line-height:14px;color:#000000;font-size:14px;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 130px;
			height: 130px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
					a, .mom-archive ul li ul li a {
			color: #c62b27;
		}
	
			a:hover, .mom-archive ul li ul li a:hover {
			color: #8c1c1c;
		}
	
			a:active, .mom-archive ul li ul li a:active{
			color: #c62b27;
		}
		                    .inner, .main-container {
    padding: 0 !important;
}

ul.top-menu li a {
    font-size: 13px !important;
    text-transform: uppercase !important;
}

.entry-content p {
    font-size: 15px !important;
}

.entry-content h2 {
    line-height: 25px !important;
}

h1.entry-title,.woocommerce-breadcrumb a, .entry-crumbs .vbreadcrumb > a{
    color:#000 !important;
}

.button, button, input[type="button"], input[type="reset"], input[type="submit"] {
    background: #000 none repeat scroll 0 0;
}

.widget_rss li, .widget_recent_entries li, .widget_recent_comments li {
    line-height: 20px !important;
}

a:hover, .mom-archive ul li ul li a:hover,.widget a {
    color: #000 !important;
}

.enotype-icon-arrow-up6::before {
    color: #fff !important;
}

.cat-grid li h2 a,.entry-crumbs{
    color:#000 !important;
}

a.read-more{
    background-color:#636363 !important;
    color:fff !important;
}

a:hover.read-more{
    background-color:#C62B27;
    color:#fff !important;
}

.share_top .mom-share-post{
	border:0 !important;
    margin: 15px -20px 20px;
    padding: 0px 20px;
}

ul.top-menu li a:hover{
    color:#fff !important;
}

.header-wrap > .inner, .header-wrap{
	text-align:center !important;}
	
.header-wrap > .inner, .header-wrap .logo{
	float:none !important;
	margin:10px auto !important;}
	
h1.entry-title {
    color: #0083b9;
    font-size: 42px;
    font-weight: 700 !important;
    line-height: 44px;
    margin-bottom: 15px !important;
}

.entry-content h2 {
    font-size: 30px;
    line-height: 33px !important;
    margin-bottom: 24px;
}


article .entry-content p, article .entry-content {
    color: #000000;
}
article .entry-content p, article .entry-content {
    color: #7e7e7e;
    line-height: 22px;
}
.page .entry-content p, article .entry-content p {
    margin-bottom: 20px;
}
.entry-content p {
    font-size: 15px !important;
}

ul.f-tabbed-list li h2 a {
    color: #000;
    font-size: 23px;
    line-height: 25px;
}

/*body, article .entry-content {
    color: #000000;
    font-size: 15px;
    line-height: 14px;
}*/

body, article .entry-content {
    color: #000000;
    font-size: 16px;
    line-height: 20px;
}

article .entry-content p, article .entry-content {
    color: #000;
}

.sidebar ul.twiter-list > li .twiter-tweet{
 font-family: sans-serif !important;
    font-size: 14px;
    line-height: 17px;}
    
.footer a{
    color:#fff !important;
}

.gallery dt{
    text-align: center !important;
}

.gallery .gallery-item img.attachment-medium {
    float: none !important;
}

.vc_grid h4{
    font-size: 1.3em;
}

.wpb_text_column.wpb_content_element {
    background-color: #fff;
    border: 1px solid #E5E5E5;
    padding: 17px;
}

.vc_col-sm-12.vc_gitem-col.vc_gitem-col-align- {
    background-color: #fff;
    border: 1px solid #E5E5E5;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-34050 single-format-standard desktop right-sidebar one_side_bar_layout singular hst1 theme_layout_full fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.7 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-fascia-nera" class="top-menu"><li id="menu-item-26550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="https://www.iltaccoditalia.info/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/contattaci/">Contattaci<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Storia del Tacco d’Italia  Fondato e diretto da Maria Luisa Mastrogiovanni (detta Marilù) nel 2003,  il primo numero del Tacco d’Italia è uscito nella sola città di Casarano  (Lecce) nel marzo del 2004, posizionandosi in una nicchia non coperta da  alcun giornale regionale: il magazine d’inchiesta.  Senza mai saltare un’uscita, mese dopo mese il Tacco d’Italia ha ampliato  la sua diffusione, fino ad essere distribuito in tutta la Puglia.  Il Tacco d’Italia (periodicità: mensile; foliazione: 56 pagine; tiratura: dalle  15.000 alle 20.000 copie) con una formula unica per il territorio, ha fatto  convivere per 12 anni le inchieste giornalistiche con la satira al vetriolo  delle illustrazioni e delle copertine, dando spazio a giovani promesse del  giornalismo e del mondo artistico pugliese.  Distribuito in edicola e nelle principali librerie pugliesi, è arrivato a  raccogliere attorno alla sua linea editoriale il consenso di circa 3.000  abbonati: il 40% nel basso Salento, il 30% a Lecce e nord Salento, il 20%  in Puglia, il 10% in Italia e all’estero.  IL MENSILE-MONOGRAFIA  Dal 2004 al 2011 ogni mese Il Tacco d’Italia è uscito dedicando la  copertina ad un’inchiesta investigativa.  Sono decine le inchieste che hanno lasciato il segno.  QUI L’ARCHIVIO STORICO  Alla redazione composta da giovani giornalisti, hanno fatto da  “Controcanto”, nell’omonima rubrica, grandi nomi del giornalismo  italiano e pugliese e dal 2005 il sito vetrina del mensile si trasforma in  quotidiano on line, uno dei primi di Puglia.  QUI GLI EDITORIALISTI  Nel 2010 Nerò comunicazione, la ditta individuale di Marilù  Mastrogiovanni, editrice del Tacco d’Italia, si trasforma nella cooperativa  di giornalisti Idea Dinamica scarl.  Nel 2011 la carta cede il passo al digitale: le inchieste si trasferiscono on  line, aumenta la periodicità delle uscite, che diventano settimanali, mentre  la redazione rafforza l’organizzazione per reggere il “tempo reale”  richiesto dal quotidiano.  IL RAPPORTO CON I LETTORI  Dal 2005 il Tacco d’Italia sperimenta, tra i primi in Italia, il rapporto  diretto e senza filtri con i lettori.  I commenti vengono pubblicati in tempo reale e senza censura. Sono  numerose le inchieste che nascono a seguito di segnalazioni pubbliche da  I FINANZIAMENTI  Il Tacco d’Italia non ha mai beneficiato di finanziamenti pubblici. Si è  retto sul successo di vendite e sugli inserzionisti: aziende private, enti e  Istituzioni pubbliche che hanno deciso di investire su un giornale  scomodo, riconoscendone l’alto valore democratico.  Fermo dal 14 ottobre 2014 al maggio del 2016 a causa di un violento  attacco hacker che ne ha compromesso la piattaforma, ritorna on line con  una veste completamente rinnovata, nuove rubriche, una piattaforma  integrata con i social network ma il solito vizio di sempre: onorare  l’articolo 21 della Costituzione italiana." href="https://www.iltaccoditalia.info/chi-siamo/">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/redazione/">Redazione<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.marilumastrogiovanni.it/chi-sono-2/">Marilù Mastrogiovanni<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/il-mensile/">Il Mensile<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/newsletter/">Newsletter<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/pubblicita-sul-tacco/">Pubblicità sul Tacco<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/groups/notiziedaltaccoditalia/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/iltaccoditalia_" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/iltaccoditalia" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/+MarioMaffei" target="_blank"></a></li>
        <li class="rss"><a href="/feed" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.iltaccoditalia.info/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Inserire i termini da cercare" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.iltaccoditalia.info/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    
    
    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        <div class="banner_sx_header">
        <a  style="display: block; margin-top: 20px; width: 280px;height: 80px; background-image: url('https://www.iltaccoditalia.info/wp-content/uploads/2018/03/pasian-stufe-pellet-policombustibile-caldaie.png');background-repeat: no-repeat; background-size: 280px 80px; background-position: center; float: left;" title="Pasian, stufe a pellet e termostufe a pellet. Riscaldamento ecologico ed un risparmio energetico con una elevata potenza termica per riscaldare intere abitazioni." href="https://www.pasianpellets.it/" target="_blank"><img style="display: none;" src="https://www.iltaccoditalia.info/wp-content/uploads/2018/03/pasian-stufe-pellet-policombustibile-caldaie.png" class="vc_single_image-img attachment-full appear" alt="Pasian: stufe a pellet e termostufe a pellet."></a>
        </div>
  <style>

</style>      
        
        
        


        
                <img class="print-logo" itemprop="logo" src="https://www.iltaccoditalia.info/wp-content/uploads/2016/04/logo_iltaccoditalia_new.png" width="460" height="109" alt="Il Tacco d&#039;Italia"/> 
                 
        <a href="https://www.iltaccoditalia.info" itemprop="url" title="Il Tacco d&#039;Italia">
                		<img itemprop="logo" src="https://www.iltaccoditalia.info/wp-content/uploads/2016/04/logo_iltaccoditalia_new.png" alt="Il Tacco d&#039;Italia"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://www.iltaccoditalia.info/wp-content/uploads/2016/04/logo_iltaccoditalia_new.png" width="460" height="109" alt="Il Tacco d&#039;Italia" />
                </a>
         

        <meta itemprop="name" content="Il Tacco d&#039;Italia">
        
        <div class="banner_dx_header">
        
        <a  style="display: block; margin-top: 20px; width: 280px;height: 80px; background-image: url('https://www.iltaccoditalia.info/wp-content/uploads/2018/03/pasian-stufe-pellet-policombustibile-caldaie.png');background-repeat: no-repeat; background-size: 280px 80px; background-position: center; float:right;" title="Pasian, stufe a pellet e termostufe a pellet. Riscaldamento ecologico ed un risparmio energetico con una elevata potenza termica per riscaldare intere abitazioni." href="https://www.pasianpellets.it/" target="_blank"><img style="display: none;" src="https://www.iltaccoditalia.info/wp-content/uploads/2018/03/pasian-stufe-pellet-policombustibile-caldaie.png" class="vc_single_image-img attachment-full appear" alt="Pasian: stufe a pellet e termostufe a pellet."></a>
        
        </div>
    </div>
    
<style>
@media screen and (max-width: 360px) {
.banner_dx_header a {
width: 200px !important;
height: 60px !important;
background-size: 200px 60px !important;
background-position: center !important;
margin: 0 auto !important;
float: none !important; 
}
}
@media screen and (min-width: 361px) and (max-width: 760px) {
.banner_dx_header a {
width: 230px !important;
height: 70px !important;
background-size: 230px 70px !important;
background-position: center !important;
margin: 0 auto !important;
float: none !important; 
}
}
</style>


    
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-principale" class="main-menu main-default-menu"><li id="menu-item-26552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/inchieste/">Inchieste<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/accesso-civico/">Accesso civico<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/news/">News<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/buone-nuove/">Buone nuove<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/rubriche/">Rubriche<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/lettere/">Lettere<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/come-andata-a-finire/">Com’è andata a finire<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/timeline/">Timeline<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-30121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/youtacco/">youTacco<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-principale-1" class="device-menu"><li id="menu-item-26552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/inchieste/">Inchieste<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/accesso-civico/">Accesso civico<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/news/">News<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/buone-nuove/">Buone nuove<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/rubriche/">Rubriche<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/lettere/">Lettere<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.iltaccoditalia.info/category/come-andata-a-finire/">Com’è andata a finire<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/timeline/">Timeline<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-30121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.iltaccoditalia.info/youtacco/">youTacco<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">CHI CI SOSTIENE</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2018/03/13/amici-del-tacco-ditalia-e-dellarticolo-21-della-costituzione/" rel="bookmark">Amici del Tacco d’Italia e dell’Articolo 21 della Costituzione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2018/02/11/pasian-pellets-stufe-e-caldaie-policombustibili/" rel="bookmark">Pasian Pellets: stufe e caldaie policombustibili</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2018/01/03/quarta-caffe-aroma-di-novita/" rel="bookmark">Quarta caffè, aroma di novità</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2016/01/06/comunicazione-sanitaria/" rel="bookmark">Comunicazione Sanitaria: web agency specializzata</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2016/01/04/pronto-bio/" rel="bookmark">Pronto Bio: e-commerce del biologico italiano</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2016/01/03/optica-secli/" rel="bookmark">Optica Seclì: scienza oculistica</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2016/01/01/co-m-media/" rel="bookmark">Co.M.Media: comunicazione multimediale</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.iltaccoditalia.info/2015/11/11/scuola-e-amministrazione/" rel="bookmark">Scuola e Amministrazione: informazione per DS, DSGA, Docenti</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.iltaccoditalia.info/wp-content/uploads/2016/04/logo_iltaccoditalia_new.png">
      <meta itemprop="width" content="460">
      <meta itemprop="height" content="109">
    </div>
        <meta itemprop="name" content="Il Tacco d&#039;Italia">
  </div>
  <meta itemprop="datePublished" content="2019-05-21T16:59:00+02:00"/>
  <meta itemprop="dateModified" content="2019-05-21T17:22:55+02:00"/>

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.iltaccoditalia.info/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.iltaccoditalia.info/category/news/" title="News" rel="v:url" property="v:title">News</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-34050" class="post-34050 post type-post status-publish format-standard has-post-thumbnail category-news tag-rosa-maria-dellaria tag-teacher-pride tag-universita-di-bari" data-id="34050">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa</h1>
                                                                               	
                                       	<!--a_occhiello-->
                                       	<div class="occhiello">
                                       											</div>
                                       	
                                       	
                                        <div class="entry-post-meta">
	
    <div class="author-link">        <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.iltaccoditalia.info/author/cose-murciano/" rel="author"><span itemprop="name">Redazione</span></a>
    </div>
            <div><time content="2019-05-21T16:59:00+02:00" class="entry-date updated" datetime="2019-05-21T16:59:00+02:00">Maggio 21, 2019</time></div>
            <div class="entry-cat">in: <a href="https://www.iltaccoditalia.info/category/news/" rel="category tag">News</a></div>
            <div class="comments-link"><a href="#comments">Commenta</a></div>
            <div class="post-views">19 Views</div>
        </div>                                          <div class="top-share-icons">
</div>

                                        
                                    </header>
                                                                         
                                <div class="share_top">    
                                <script>
    jQuery(document).ready(function($) {
        var url = 'https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa - https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&title=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&source=https://www.iltaccoditalia.info', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-300x225.jpg&amp;url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&amp;is_video=false&amp;description=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&title=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&image=https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-1024x768.jpg&description=Tante le manifestazioni di solidarietà a Rosa Maria Dell&#039;Aria, la docente palermitana sospesa per &quot;omesso controllo&quot; su un lavoro dei suoi studenti. Nel giorno', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&body=Tante+le+manifestazioni+di+solidariet%C3%A0+a+Rosa+Maria+Dell%27Aria%2C+la+docente+palermitana+sospesa+per+%22omesso+controllo%22+su+un+lavoro+dei+suoi+studenti.+Nel+giorno : https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                               	</div>
                                   
                                    
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                							
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					        					
                                        
<h3>Tante le manifestazioni di solidarietà a Rosa Maria Dell&#8217;Aria, la docente palermitana sospesa per &#8220;omesso controllo&#8221; su un lavoro dei suoi studenti. Nel giorno dedicato all&#8217;orgoglio docente, pubblichiamo la nota del dipartimento ForPsiCom dell&#8217;Università di Bari</h3>



<p><em>L&#8217;hanno chiamata &#8220;Teacher pride&#8221;, giornata dell&#8217;orgoglio docente: così oggi scuole e università italiane hanno manifestato in sostegno di <strong>Rosa Maria Dell&#8217;Aria</strong>, la professoressa palermitana punita per non aver vigilato sui suoi studenti che, in un video sul tema della Memoria e della violazione dei diritti umani, hanno accostato il decreto legge sulla sicurezza, promosso dal ministro dell&#8217;Interno Salvini, alle leggi razziali del periodo fascista. La denuncia dell&#8217;attivista di estrema destra Claudio Perconte sui social, poi l&#8217;ispezione del MIUR a scuola, infine la decisione: 15 giorni di sospensione e stipendio dimezzato per la docente, colpevole di &#8220;omesso controllo&#8221;. &#8220;Ho sempre lasciato che i ragazzi sviluppassero il loro <strong>libero pensiero</strong>: è proprio questa la finalità dell&#8217;insegnante&#8221;, <a href="https://palermo.repubblica.it/cronaca/2019/05/16/news/palermo_a_scuola_un_video_accosta_salvini_al_duce_sospesa_una_docente-226386257/">ha dichiarato Dell&#8217;Aria</a>. Più di 50 associazioni universitarie hanno firmato <a href="https://www.repubblica.it/scuola/2019/05/21/news/prof_sospesa_l_appello_degli_umanisti_a_mattarella_provvedimento_intimidatorio_sia_ritirato_-226808769/">un appello congiunto</a> al presidente della Repubblica, <strong>Sergio Mattarella</strong>, e al presidente del Consiglio, <strong>Giuseppe Conte</strong>, mentre il liceo &#8220;Anco Marzio&#8221; di Ostia ha lanciato il Teacher pride; vi ha aderito anche il Dipartimento di Formazione, Psicologia e Comunicazione dell’Università di Bari, che in una nota, che pubblichiamo di seguito, esorta a &#8220;non rimanere indifferenti&#8221;.</em></p>



<p>La comunità del Dipartimento di Formazione, Psicologia e Comunicazione dell’Università di Bari esprime, in tutte le sue componenti, piena e incondizionata solidarietà alla docente <strong>Rosa Maria Dell’Aria</strong> di Palermo, sospesa dal proprio lavoro, non per essersi sottratta ai propri compiti di educatrice, bensì per aver assolto al proprio dovere di contribuire alla formazione di menti libere e pensanti, secondo quanto previsto dal <strong>mandato costituzionale</strong>.</p>



<blockquote class="wp-block-quote"><p>Noi docenti, consapevoli di possedere nel proprio orizzonte educativo la difesa della pluralità nella promozione del senso critico, scevra dunque da posizioni dogmatiche, perseguiamo i principi costituzionali secondo i quali “l&#8217;arte e la scienza sono libere e libero ne è l’insegnamento” e “tutti hanno diritto di manifestare liberamente il proprio pensiero”.</p></blockquote>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4.jpg"><img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4-300x169.jpg" alt="" class="wp-image-34056" srcset="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4-300x169.jpg 300w, https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4-768x432.jpg 768w, https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4-1024x576.jpg 1024w, https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-4.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>



<p>Inoltre, in armonia con i principi dell’umanesimo “a misura
di mondo” (Césaire), siamo ben consapevoli della dirimente importanza del
pensiero di <em>ogni</em> soggettività nel
rispetto della <em>differente</em> provenienza
geografica, di genere, di classe, religiosa o laica che sia.</p>



<p>Pertanto, gravemente preoccupati/e da alcuni provvedimenti governativi di natura discriminatoria e liberticida, lanciamo il nostro <strong>grido di allarme</strong> in risposta ai segnali di una possibile deriva autoritaria, contro la quale intendiamo opporre la nostra più determinata resistenza.</p>



<p>Infine, a difesa della democrazia, nata dalle ceneri del fascismo, esortiamo tutta la comunità universitaria a non rimanere indifferente e <strong>manifestare </strong>forme di dissenso contro ogni provvedimento repressivo che limiti o metta in discussione la libertà dei cittadini e delle cittadine. </p>



<p>La conoscenza e il suo libero insegnamento sono e saranno il
presidio più valido di una sana democrazia.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="768" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Teacher+pride%3A+il+mondo+dell%27istruzione+%C3%A8+con+la+prof+sospesa&url=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F&via=iltaccoditalia_" data-link="https://twitter.com/intent/tweet?text=Teacher+pride%3A+il+mondo+dell%27istruzione+%C3%A8+con+la+prof+sospesa&url=https%3A%2F%2Fwww.iltaccoditalia.info%2F2019%2F05%2F21%2Fteacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa%2F&via=iltaccoditalia_"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><div class="swp-content-locator"></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.iltaccoditalia.info/tag/rosa-maria-dellaria/" rel="tag">Rosa Maria Dell'Aria</a><a href="https://www.iltaccoditalia.info/tag/teacher-pride/" rel="tag">Teacher pride</a><a href="https://www.iltaccoditalia.info/tag/universita-di-bari/" rel="tag">Università di Bari</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa - https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&title=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&source=https://www.iltaccoditalia.info', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-300x225.jpg&amp;url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&amp;is_video=false&amp;description=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&title=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&image=https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-1024x768.jpg&description=Tante le manifestazioni di solidarietà a Rosa Maria Dell&#039;Aria, la docente palermitana sospesa per &quot;omesso controllo&quot; su un lavoro dei suoi studenti. Nel giorno', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa&body=Tante+le+manifestazioni+di+solidariet%C3%A0+a+Rosa+Maria+Dell%27Aria%2C+la+docente+palermitana+sospesa+per+%22omesso+controllo%22+su+un+lavoro+dei+suoi+studenti.+Nel+giorno : https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Rispondi</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.iltaccoditalia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Il tuo nome (obbligatorio):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (obbligatoria):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Sito web:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='34050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c35f3e6ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" rel="prev"><span>Precedente</span> Se il Tribunale consegna il bimbo all’orco</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>Info sull'autore</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img src="https://www.iltaccoditalia.info/wp-content/uploads/2018/02/tacco_redazione-150x150.jpg" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.iltaccoditalia.info/author/cose-murciano/" itemprop="author">Redazione</a>
                        </div>
                        <div class="entry-content">
                                <p>Il Tacco d’Italia. Testata giornalistica</p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:cose.murciano@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Articoli correlati</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/04/30/da-la-gente-sara-la-mia-scorta-alla-scorta-dellagente-malcontento-delle-associazioni-tarantine-allindomani-dellarrivo-di-luigi-di-maio/">
                        <img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/ilva-di-maio-murales-1-165x109.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/ilva-di-maio-murales-1.jpg" alt="Da “La gente sarà la mia scorta” alla scorta dell’agente: malcontento delle associazioni tarantine all’indomani dell’arrivo di Luigi Di Maio" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.iltaccoditalia.info/2019/04/30/da-la-gente-sara-la-mia-scorta-alla-scorta-dellagente-malcontento-delle-associazioni-tarantine-allindomani-dellarrivo-di-luigi-di-maio/" rel="bookmark">Da “La gente sarà la mia scorta” alla scorta dell’agente: malcontento delle associazioni tarantine all’indomani dell’arrivo di Luigi Di Maio</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-04-30T12:40:39+02:00" content="2019-04-30T12:40:39+02:00">Aprile 30, 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/04/28/lecce-brescia-la-partita-dellanno/">
                        <img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/campo-di-calcio-baby-calciatori-bambini-pallone-165x109.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/campo-di-calcio-baby-calciatori-bambini-pallone.jpg" alt="Lecce-Brescia, la partita dell’anno" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.iltaccoditalia.info/2019/04/28/lecce-brescia-la-partita-dellanno/" rel="bookmark">Lecce-Brescia, la partita dell’anno</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-04-28T18:35:43+02:00" content="2019-04-28T18:35:43+02:00">Aprile 28, 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/04/23/parabita-a-radio-radicale-il-commissario-prefettizio-cantadori-denuncia-ci-fu-tentativo-di-condizionamento/">
                        <img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/1b9ca2bc-a505-420c-bcf2-bfd5b61bc3dd-1-165x109.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/04/1b9ca2bc-a505-420c-bcf2-bfd5b61bc3dd-1.jpg" alt="Parabita, a Radio radicale il commissario prefettizio Cantadori denuncia: ci fu tentativo di condizionamento" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.iltaccoditalia.info/2019/04/23/parabita-a-radio-radicale-il-commissario-prefettizio-cantadori-denuncia-ci-fu-tentativo-di-condizionamento/" rel="bookmark">Parabita, a Radio radicale il commissario prefettizio Cantadori denuncia: ci fu tentativo di condizionamento</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-04-23T16:59:35+02:00" content="2019-04-23T16:59:35+02:00">Aprile 23, 2019</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>
                                
                                
                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_media_image"><div class="widget-title"><h4>CO.M.MEDIA</h4></div><a href="https://www.commediasrl.it/it/"><img class="image " src="https://www.iltaccoditalia.info/wp-content/uploads/2016/11/banner-commedia4.png" alt="" width="370" height="229" /></a></div><div class="widget widget_text"><div class="widget-title"><h4>OPTICA SECLI&#8217;</h4></div>			<div class="textwidget"><a href="http://www.iltaccoditalia.info/2016/11/12/optica-secli"><img src="http://www.iltaccoditalia.info/wp-content/uploads/2016/11/OPTICA-SECLI.jpg" /></a>

</div>
		</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Primo tipo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2171417568180851"
     data-ad-slot="1649288862"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Inserisci la tua email per ricevere tutti i nostri aggiornamenti</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="https://www.iltaccoditalia.info/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Indirizzo eMail">
								<button class="button nsb" type="submit">Iscrivimi</button>
							</form>
													</div>
</div><div class="widget posts"><div class="widget-title"><h4>Ultimi articoli</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg" alt="Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" rel="bookmark">Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-21T16:59:00+02:00" content="2019-05-21T16:59:00+02:00"><i class="momizat-icon-calendar"></i>Maggio 21, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Bambino-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Bambino.jpg" alt="Se il Tribunale consegna il bimbo all’orco" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" rel="bookmark">Se il Tribunale consegna il bimbo all’orco</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-20T19:04:53+02:00" content="2019-05-20T19:04:53+02:00"><i class="momizat-icon-calendar"></i>Maggio 20, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Ferrari-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Ferrari.jpg" alt="A Gesù Levante piace" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" rel="bookmark">A Gesù Levante piace</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-19T08:00:17+02:00" content="2019-05-19T08:00:17+02:00"><i class="momizat-icon-calendar"></i>Maggio 19, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/IMG_1629-e1558131569700-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/IMG_1629-e1558131569700.jpg" alt="Ottavo comandamento: impara a rubare" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" rel="bookmark">Ottavo comandamento: impara a rubare</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-18T08:00:13+02:00" content="2019-05-18T08:00:13+02:00"><i class="momizat-icon-calendar"></i>Maggio 18, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Daniele-Follieri-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Daniele-Follieri.jpg" alt="Daniele Follieri, il ragazzo che vuole pulire Taranto" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" rel="bookmark">Daniele Follieri, il ragazzo che vuole pulire Taranto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-16T16:59:26+02:00" content="2019-05-16T16:59:26+02:00"><i class="momizat-icon-calendar"></i>Maggio 16, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/15/siamo-tutte-maria-grazia/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/3-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/3.jpg" alt="Siamo tutte Maria Grazia" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/15/siamo-tutte-maria-grazia/" rel="bookmark">Siamo tutte Maria Grazia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-15T13:26:38+02:00" content="2019-05-15T13:26:38+02:00"><i class="momizat-icon-calendar"></i>Maggio 15, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/15/siamo-tutte-maria-grazia/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/15/siamo-tutte-maria-grazia/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/15/le-nuove-mafie-dallitalia-al-ticino/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Dalla-Chiesa-Nando_interno-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Dalla-Chiesa-Nando_interno.jpg" alt="Le nuove mafie dall’Italia al Ticino" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/15/le-nuove-mafie-dallitalia-al-ticino/" rel="bookmark">Le nuove mafie dall’Italia al Ticino</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-15T09:07:14+02:00" content="2019-05-15T09:07:14+02:00"><i class="momizat-icon-calendar"></i>Maggio 15, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/15/le-nuove-mafie-dallitalia-al-ticino/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/15/le-nuove-mafie-dallitalia-al-ticino/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/13/la-mafia-italiana-un-cancro-che-leuropa-sottostima/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/bigstock-Businessman-Counting-Money-Ove-274761238-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/bigstock-Businessman-Counting-Money-Ove-274761238.jpg" alt="La mafia italiana? Un cancro che l’Europa sottostima" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/13/la-mafia-italiana-un-cancro-che-leuropa-sottostima/" rel="bookmark">La mafia italiana? Un cancro che l’Europa sottostima</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-13T10:24:05+02:00" content="2019-05-13T10:24:05+02:00"><i class="momizat-icon-calendar"></i>Maggio 13, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/13/la-mafia-italiana-un-cancro-che-leuropa-sottostima/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/13/la-mafia-italiana-un-cancro-che-leuropa-sottostima/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/10/il-coraggio-non-si-compra/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/bigstock-Close-Up-Male-Hand-Holding-Gun-255273826-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/bigstock-Close-Up-Male-Hand-Holding-Gun-255273826.jpg" alt="Il coraggio non si compra" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/10/il-coraggio-non-si-compra/" rel="bookmark">Il coraggio non si compra</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-12T08:00:12+02:00" content="2019-05-12T08:00:12+02:00"><i class="momizat-icon-calendar"></i>Maggio 12, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/10/il-coraggio-non-si-compra/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/10/il-coraggio-non-si-compra/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/11/non-voltarmi-le-spalle/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Mauro-Valle-1-1-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Mauro-Valle-1-1.jpg" alt="Non voltarmi le spalle" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/11/non-voltarmi-le-spalle/" rel="bookmark">Non voltarmi le spalle</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-11T08:30:11+02:00" content="2019-05-11T08:30:11+02:00"><i class="momizat-icon-calendar"></i>Maggio 11, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/11/non-voltarmi-le-spalle/">(1) Commento</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/11/non-voltarmi-le-spalle/" class="read-more-link">Leggi tutto...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archivi</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.iltaccoditalia.info/2019/05/'> Maggio 2019 &nbsp;(16)</option>
	<option value='https://www.iltaccoditalia.info/2019/04/'> Aprile 2019 &nbsp;(28)</option>
	<option value='https://www.iltaccoditalia.info/2019/03/'> Marzo 2019 &nbsp;(33)</option>
	<option value='https://www.iltaccoditalia.info/2019/02/'> Febbraio 2019 &nbsp;(26)</option>
	<option value='https://www.iltaccoditalia.info/2019/01/'> Gennaio 2019 &nbsp;(16)</option>
	<option value='https://www.iltaccoditalia.info/2018/12/'> Dicembre 2018 &nbsp;(19)</option>
	<option value='https://www.iltaccoditalia.info/2018/11/'> Novembre 2018 &nbsp;(17)</option>
	<option value='https://www.iltaccoditalia.info/2018/10/'> Ottobre 2018 &nbsp;(28)</option>
	<option value='https://www.iltaccoditalia.info/2018/09/'> Settembre 2018 &nbsp;(14)</option>
	<option value='https://www.iltaccoditalia.info/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.iltaccoditalia.info/2018/07/'> Luglio 2018 &nbsp;(24)</option>
	<option value='https://www.iltaccoditalia.info/2018/06/'> Giugno 2018 &nbsp;(29)</option>
	<option value='https://www.iltaccoditalia.info/2018/05/'> Maggio 2018 &nbsp;(30)</option>
	<option value='https://www.iltaccoditalia.info/2018/04/'> Aprile 2018 &nbsp;(25)</option>
	<option value='https://www.iltaccoditalia.info/2018/03/'> Marzo 2018 &nbsp;(46)</option>
	<option value='https://www.iltaccoditalia.info/2018/02/'> Febbraio 2018 &nbsp;(12)</option>
	<option value='https://www.iltaccoditalia.info/2018/01/'> Gennaio 2018 &nbsp;(8)</option>
	<option value='https://www.iltaccoditalia.info/2017/12/'> Dicembre 2017 &nbsp;(14)</option>
	<option value='https://www.iltaccoditalia.info/2017/11/'> Novembre 2017 &nbsp;(12)</option>
	<option value='https://www.iltaccoditalia.info/2017/10/'> Ottobre 2017 &nbsp;(5)</option>
	<option value='https://www.iltaccoditalia.info/2017/09/'> Settembre 2017 &nbsp;(13)</option>
	<option value='https://www.iltaccoditalia.info/2017/08/'> Agosto 2017 &nbsp;(24)</option>
	<option value='https://www.iltaccoditalia.info/2017/07/'> Luglio 2017 &nbsp;(8)</option>
	<option value='https://www.iltaccoditalia.info/2017/06/'> Giugno 2017 &nbsp;(8)</option>
	<option value='https://www.iltaccoditalia.info/2017/05/'> Maggio 2017 &nbsp;(12)</option>
	<option value='https://www.iltaccoditalia.info/2017/04/'> Aprile 2017 &nbsp;(17)</option>
	<option value='https://www.iltaccoditalia.info/2017/03/'> Marzo 2017 &nbsp;(15)</option>
	<option value='https://www.iltaccoditalia.info/2017/02/'> Febbraio 2017 &nbsp;(10)</option>
	<option value='https://www.iltaccoditalia.info/2017/01/'> Gennaio 2017 &nbsp;(11)</option>
	<option value='https://www.iltaccoditalia.info/2016/12/'> Dicembre 2016 &nbsp;(13)</option>
	<option value='https://www.iltaccoditalia.info/2016/11/'> Novembre 2016 &nbsp;(18)</option>
	<option value='https://www.iltaccoditalia.info/2016/10/'> Ottobre 2016 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2016/09/'> Settembre 2016 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2016/04/'> Aprile 2016 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2016/02/'> Febbraio 2016 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2016/01/'> Gennaio 2016 &nbsp;(5)</option>
	<option value='https://www.iltaccoditalia.info/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='https://www.iltaccoditalia.info/2014/12/'> Dicembre 2014 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2014/11/'> Novembre 2014 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2014/10/'> Ottobre 2014 &nbsp;(85)</option>
	<option value='https://www.iltaccoditalia.info/2014/09/'> Settembre 2014 &nbsp;(111)</option>
	<option value='https://www.iltaccoditalia.info/2014/08/'> Agosto 2014 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2014/07/'> Luglio 2014 &nbsp;(115)</option>
	<option value='https://www.iltaccoditalia.info/2014/06/'> Giugno 2014 &nbsp;(199)</option>
	<option value='https://www.iltaccoditalia.info/2014/05/'> Maggio 2014 &nbsp;(197)</option>
	<option value='https://www.iltaccoditalia.info/2014/04/'> Aprile 2014 &nbsp;(136)</option>
	<option value='https://www.iltaccoditalia.info/2014/03/'> Marzo 2014 &nbsp;(280)</option>
	<option value='https://www.iltaccoditalia.info/2014/02/'> Febbraio 2014 &nbsp;(268)</option>
	<option value='https://www.iltaccoditalia.info/2014/01/'> Gennaio 2014 &nbsp;(234)</option>
	<option value='https://www.iltaccoditalia.info/2013/12/'> Dicembre 2013 &nbsp;(213)</option>
	<option value='https://www.iltaccoditalia.info/2013/11/'> Novembre 2013 &nbsp;(301)</option>
	<option value='https://www.iltaccoditalia.info/2013/10/'> Ottobre 2013 &nbsp;(277)</option>
	<option value='https://www.iltaccoditalia.info/2013/09/'> Settembre 2013 &nbsp;(155)</option>
	<option value='https://www.iltaccoditalia.info/2013/07/'> Luglio 2013 &nbsp;(110)</option>
	<option value='https://www.iltaccoditalia.info/2013/06/'> Giugno 2013 &nbsp;(239)</option>
	<option value='https://www.iltaccoditalia.info/2013/05/'> Maggio 2013 &nbsp;(228)</option>
	<option value='https://www.iltaccoditalia.info/2013/04/'> Aprile 2013 &nbsp;(167)</option>
	<option value='https://www.iltaccoditalia.info/2013/03/'> Marzo 2013 &nbsp;(211)</option>
	<option value='https://www.iltaccoditalia.info/2013/02/'> Febbraio 2013 &nbsp;(211)</option>
	<option value='https://www.iltaccoditalia.info/2013/01/'> Gennaio 2013 &nbsp;(184)</option>
	<option value='https://www.iltaccoditalia.info/2012/12/'> Dicembre 2012 &nbsp;(136)</option>
	<option value='https://www.iltaccoditalia.info/2012/11/'> Novembre 2012 &nbsp;(221)</option>
	<option value='https://www.iltaccoditalia.info/2012/10/'> Ottobre 2012 &nbsp;(286)</option>
	<option value='https://www.iltaccoditalia.info/2012/09/'> Settembre 2012 &nbsp;(187)</option>
	<option value='https://www.iltaccoditalia.info/2012/07/'> Luglio 2012 &nbsp;(60)</option>
	<option value='https://www.iltaccoditalia.info/2012/06/'> Giugno 2012 &nbsp;(395)</option>
	<option value='https://www.iltaccoditalia.info/2012/05/'> Maggio 2012 &nbsp;(500)</option>
	<option value='https://www.iltaccoditalia.info/2012/04/'> Aprile 2012 &nbsp;(432)</option>
	<option value='https://www.iltaccoditalia.info/2012/03/'> Marzo 2012 &nbsp;(474)</option>
	<option value='https://www.iltaccoditalia.info/2012/02/'> Febbraio 2012 &nbsp;(490)</option>
	<option value='https://www.iltaccoditalia.info/2012/01/'> Gennaio 2012 &nbsp;(522)</option>
	<option value='https://www.iltaccoditalia.info/2011/12/'> Dicembre 2011 &nbsp;(306)</option>
	<option value='https://www.iltaccoditalia.info/2011/11/'> Novembre 2011 &nbsp;(370)</option>
	<option value='https://www.iltaccoditalia.info/2011/10/'> Ottobre 2011 &nbsp;(423)</option>
	<option value='https://www.iltaccoditalia.info/2011/09/'> Settembre 2011 &nbsp;(359)</option>
	<option value='https://www.iltaccoditalia.info/2011/08/'> Agosto 2011 &nbsp;(471)</option>
	<option value='https://www.iltaccoditalia.info/2011/07/'> Luglio 2011 &nbsp;(375)</option>
	<option value='https://www.iltaccoditalia.info/2011/06/'> Giugno 2011 &nbsp;(389)</option>
	<option value='https://www.iltaccoditalia.info/2011/05/'> Maggio 2011 &nbsp;(477)</option>
	<option value='https://www.iltaccoditalia.info/2011/04/'> Aprile 2011 &nbsp;(416)</option>
	<option value='https://www.iltaccoditalia.info/2011/03/'> Marzo 2011 &nbsp;(631)</option>
	<option value='https://www.iltaccoditalia.info/2011/02/'> Febbraio 2011 &nbsp;(684)</option>
	<option value='https://www.iltaccoditalia.info/2011/01/'> Gennaio 2011 &nbsp;(608)</option>
	<option value='https://www.iltaccoditalia.info/2010/12/'> Dicembre 2010 &nbsp;(425)</option>
	<option value='https://www.iltaccoditalia.info/2010/11/'> Novembre 2010 &nbsp;(409)</option>
	<option value='https://www.iltaccoditalia.info/2010/10/'> Ottobre 2010 &nbsp;(415)</option>
	<option value='https://www.iltaccoditalia.info/2010/09/'> Settembre 2010 &nbsp;(442)</option>
	<option value='https://www.iltaccoditalia.info/2010/08/'> Agosto 2010 &nbsp;(451)</option>
	<option value='https://www.iltaccoditalia.info/2010/07/'> Luglio 2010 &nbsp;(419)</option>
	<option value='https://www.iltaccoditalia.info/2010/06/'> Giugno 2010 &nbsp;(325)</option>
	<option value='https://www.iltaccoditalia.info/2010/05/'> Maggio 2010 &nbsp;(372)</option>
	<option value='https://www.iltaccoditalia.info/2010/04/'> Aprile 2010 &nbsp;(342)</option>
	<option value='https://www.iltaccoditalia.info/2010/03/'> Marzo 2010 &nbsp;(378)</option>
	<option value='https://www.iltaccoditalia.info/2010/02/'> Febbraio 2010 &nbsp;(323)</option>
	<option value='https://www.iltaccoditalia.info/2010/01/'> Gennaio 2010 &nbsp;(282)</option>
	<option value='https://www.iltaccoditalia.info/2009/12/'> Dicembre 2009 &nbsp;(278)</option>
	<option value='https://www.iltaccoditalia.info/2009/11/'> Novembre 2009 &nbsp;(216)</option>
	<option value='https://www.iltaccoditalia.info/2009/10/'> Ottobre 2009 &nbsp;(238)</option>
	<option value='https://www.iltaccoditalia.info/2009/09/'> Settembre 2009 &nbsp;(306)</option>
	<option value='https://www.iltaccoditalia.info/2009/08/'> Agosto 2009 &nbsp;(360)</option>
	<option value='https://www.iltaccoditalia.info/2009/07/'> Luglio 2009 &nbsp;(303)</option>
	<option value='https://www.iltaccoditalia.info/2009/06/'> Giugno 2009 &nbsp;(287)</option>
	<option value='https://www.iltaccoditalia.info/2009/05/'> Maggio 2009 &nbsp;(272)</option>
	<option value='https://www.iltaccoditalia.info/2009/04/'> Aprile 2009 &nbsp;(340)</option>
	<option value='https://www.iltaccoditalia.info/2009/03/'> Marzo 2009 &nbsp;(292)</option>
	<option value='https://www.iltaccoditalia.info/2009/02/'> Febbraio 2009 &nbsp;(212)</option>
	<option value='https://www.iltaccoditalia.info/2009/01/'> Gennaio 2009 &nbsp;(190)</option>
	<option value='https://www.iltaccoditalia.info/2008/12/'> Dicembre 2008 &nbsp;(212)</option>
	<option value='https://www.iltaccoditalia.info/2008/11/'> Novembre 2008 &nbsp;(99)</option>
	<option value='https://www.iltaccoditalia.info/2008/10/'> Ottobre 2008 &nbsp;(136)</option>
	<option value='https://www.iltaccoditalia.info/2008/09/'> Settembre 2008 &nbsp;(160)</option>
	<option value='https://www.iltaccoditalia.info/2008/08/'> Agosto 2008 &nbsp;(147)</option>
	<option value='https://www.iltaccoditalia.info/2008/07/'> Luglio 2008 &nbsp;(141)</option>
	<option value='https://www.iltaccoditalia.info/2008/06/'> Giugno 2008 &nbsp;(155)</option>
	<option value='https://www.iltaccoditalia.info/2008/05/'> Maggio 2008 &nbsp;(115)</option>
	<option value='https://www.iltaccoditalia.info/2008/04/'> Aprile 2008 &nbsp;(203)</option>
	<option value='https://www.iltaccoditalia.info/2008/03/'> Marzo 2008 &nbsp;(214)</option>
	<option value='https://www.iltaccoditalia.info/2008/02/'> Febbraio 2008 &nbsp;(187)</option>
	<option value='https://www.iltaccoditalia.info/2008/01/'> Gennaio 2008 &nbsp;(249)</option>
	<option value='https://www.iltaccoditalia.info/2007/12/'> Dicembre 2007 &nbsp;(191)</option>
	<option value='https://www.iltaccoditalia.info/2007/11/'> Novembre 2007 &nbsp;(194)</option>
	<option value='https://www.iltaccoditalia.info/2007/10/'> Ottobre 2007 &nbsp;(236)</option>
	<option value='https://www.iltaccoditalia.info/2007/09/'> Settembre 2007 &nbsp;(174)</option>
	<option value='https://www.iltaccoditalia.info/2007/08/'> Agosto 2007 &nbsp;(182)</option>
	<option value='https://www.iltaccoditalia.info/2007/07/'> Luglio 2007 &nbsp;(178)</option>
	<option value='https://www.iltaccoditalia.info/2007/06/'> Giugno 2007 &nbsp;(168)</option>
	<option value='https://www.iltaccoditalia.info/2007/05/'> Maggio 2007 &nbsp;(192)</option>
	<option value='https://www.iltaccoditalia.info/2007/04/'> Aprile 2007 &nbsp;(157)</option>
	<option value='https://www.iltaccoditalia.info/2007/03/'> Marzo 2007 &nbsp;(176)</option>
	<option value='https://www.iltaccoditalia.info/2007/02/'> Febbraio 2007 &nbsp;(177)</option>
	<option value='https://www.iltaccoditalia.info/2007/01/'> Gennaio 2007 &nbsp;(261)</option>
	<option value='https://www.iltaccoditalia.info/2006/12/'> Dicembre 2006 &nbsp;(208)</option>
	<option value='https://www.iltaccoditalia.info/2006/11/'> Novembre 2006 &nbsp;(240)</option>
	<option value='https://www.iltaccoditalia.info/2006/10/'> Ottobre 2006 &nbsp;(258)</option>
	<option value='https://www.iltaccoditalia.info/2006/09/'> Settembre 2006 &nbsp;(173)</option>
	<option value='https://www.iltaccoditalia.info/2006/08/'> Agosto 2006 &nbsp;(105)</option>
	<option value='https://www.iltaccoditalia.info/2006/07/'> Luglio 2006 &nbsp;(99)</option>
	<option value='https://www.iltaccoditalia.info/2006/06/'> Giugno 2006 &nbsp;(41)</option>
	<option value='https://www.iltaccoditalia.info/2006/05/'> Maggio 2006 &nbsp;(37)</option>
	<option value='https://www.iltaccoditalia.info/2006/04/'> Aprile 2006 &nbsp;(19)</option>
	<option value='https://www.iltaccoditalia.info/2006/03/'> Marzo 2006 &nbsp;(28)</option>
	<option value='https://www.iltaccoditalia.info/2006/02/'> Febbraio 2006 &nbsp;(15)</option>
	<option value='https://www.iltaccoditalia.info/2006/01/'> Gennaio 2006 &nbsp;(14)</option>
	<option value='https://www.iltaccoditalia.info/2005/12/'> Dicembre 2005 &nbsp;(10)</option>
	<option value='https://www.iltaccoditalia.info/2005/11/'> Novembre 2005 &nbsp;(9)</option>
	<option value='https://www.iltaccoditalia.info/2005/10/'> Ottobre 2005 &nbsp;(2)</option>
	<option value='https://www.iltaccoditalia.info/2005/09/'> Settembre 2005 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/2005/08/'> Agosto 2005 &nbsp;(3)</option>
	<option value='https://www.iltaccoditalia.info/2005/07/'> Luglio 2005 &nbsp;(18)</option>
	<option value='https://www.iltaccoditalia.info/2005/06/'> Giugno 2005 &nbsp;(25)</option>
	<option value='https://www.iltaccoditalia.info/2005/05/'> Maggio 2005 &nbsp;(15)</option>
	<option value='https://www.iltaccoditalia.info/2005/04/'> Aprile 2005 &nbsp;(10)</option>
	<option value='https://www.iltaccoditalia.info/2005/03/'> Marzo 2005 &nbsp;(19)</option>
	<option value='https://www.iltaccoditalia.info/2005/02/'> Febbraio 2005 &nbsp;(18)</option>
	<option value='https://www.iltaccoditalia.info/2005/01/'> Gennaio 2005 &nbsp;(9)</option>
	<option value='https://www.iltaccoditalia.info/2004/12/'> Dicembre 2004 &nbsp;(2)</option>
	<option value='https://www.iltaccoditalia.info/2004/11/'> Novembre 2004 &nbsp;(2)</option>
	<option value='https://www.iltaccoditalia.info/2004/07/'> Luglio 2004 &nbsp;(1)</option>
	<option value='https://www.iltaccoditalia.info/11/07/'> Luglio 11 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.iltaccoditalia.info">
            <input type="search" class="search-field sf" value="Cerca" name="s" title="Cerca:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_nav_menu"><div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-26552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26552"><a href="https://www.iltaccoditalia.info/category/inchieste/">Inchieste</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29395"><a href="https://www.iltaccoditalia.info/category/accesso-civico/">Accesso civico</a></li>
<li id="menu-item-26554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26554"><a href="https://www.iltaccoditalia.info/category/news/">News</a></li>
<li id="menu-item-29806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29806"><a href="https://www.iltaccoditalia.info/category/buone-nuove/">Buone nuove</a></li>
<li id="menu-item-26555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26555"><a href="https://www.iltaccoditalia.info/category/rubriche/">Rubriche</a></li>
<li id="menu-item-26553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26553"><a href="https://www.iltaccoditalia.info/category/lettere/">Lettere</a></li>
<li id="menu-item-26551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26551"><a href="https://www.iltaccoditalia.info/category/come-andata-a-finire/">Com’è andata a finire</a></li>
<li id="menu-item-26559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26559"><a href="https://www.iltaccoditalia.info/timeline/">Timeline</a></li>
<li id="menu-item-30121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30121"><a href="https://www.iltaccoditalia.info/youtacco/">youTacco</a></li>
</ul></div></div><div class="widget widget_text">			<div class="textwidget"><div style="margin:0 auto;"><iframe scrolling="no"frameborder="0" allowtransparency="true" src="https://buonacausa.org/widget/show/3777" style="height:250px !important;"></iframe></div></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h4>Su Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/iltaccoditaliaredazione/&amp;width=335&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:400px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Ultimi articoli</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/PastedGraphic-3.jpg" alt="Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" rel="bookmark">Teacher pride: il mondo dell&#8217;istruzione è con la prof sospesa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-21T16:59:00+02:00" content="2019-05-21T16:59:00+02:00"><i class="momizat-icon-calendar"></i>Maggio 21, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Bambino-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Bambino.jpg" alt="Se il Tribunale consegna il bimbo all’orco" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" rel="bookmark">Se il Tribunale consegna il bimbo all’orco</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-20T19:04:53+02:00" content="2019-05-20T19:04:53+02:00"><i class="momizat-icon-calendar"></i>Maggio 20, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/20/se-il-tribunale-consegna-il-bimbo-allorco/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Ferrari-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Ferrari.jpg" alt="A Gesù Levante piace" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" rel="bookmark">A Gesù Levante piace</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-19T08:00:17+02:00" content="2019-05-19T08:00:17+02:00"><i class="momizat-icon-calendar"></i>Maggio 19, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/19/a-gesu-levante-piace/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/IMG_1629-e1558131569700-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/IMG_1629-e1558131569700.jpg" alt="Ottavo comandamento: impara a rubare" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" rel="bookmark">Ottavo comandamento: impara a rubare</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-18T08:00:13+02:00" content="2019-05-18T08:00:13+02:00"><i class="momizat-icon-calendar"></i>Maggio 18, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/18/ottavo-comandamento-impara-a-rubare/" class="read-more-link">Leggi tutto...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" rel="bookmark">
				<img src="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Daniele-Follieri-81x55.jpg" data-hidpi="https://www.iltaccoditalia.info/wp-content/uploads/2019/05/Daniele-Follieri.jpg" alt="Daniele Follieri, il ragazzo che vuole pulire Taranto" width="81" height="55">				</a></figure>
								<h2><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" rel="bookmark">Daniele Follieri, il ragazzo che vuole pulire Taranto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-16T16:59:26+02:00" content="2019-05-16T16:59:26+02:00"><i class="momizat-icon-calendar"></i>Maggio 16, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/">(0) Commenti</a>
				    </div>
				    				</div>
								<a href="https://www.iltaccoditalia.info/2019/05/16/daniele-follieri-il-ragazzo-che-vuole-pulire-taranto/" class="read-more-link">Leggi tutto...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_text">			<div class="textwidget"><p><img src="https
://www.iltaccoditalia.info/wp-content/uploads/2016/03/logo_iltaccoditalia_bn.png" /><br />
Il Tacco d’Italia è una testata giornalistica registrata nel Gennaio 2004 al Tribunale di Lecce al n° 845 del Registro della Stampa e al ROC n° 20562</p>
<p>Direttrice responsabile: <br />Marilù Mastrogiovanni</p>
<p>Editrice: <br />Idea Dinamica, cooperativa di giornalisti</p>
</div>
		</div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/groups/notiziedaltaccoditalia/?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/iltaccoditalia_" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/iltaccoditalia" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/+MarioMaffei" target="_blank"></a></li>
        <li class="rss"><a href="/feed" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.iltaccoditalia.info">
                                                            <img src="" width="" height="" alt="Il Tacco d&#039;Italia">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2005-2018 iltaccoditalia.info</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <a rel="nofollow" style="display:none;" href="https://www.iltaccoditalia.info/?blackhole=49a8bd0025" title="Blackhole for Bad Bots">NON seguire questo link o sarai bannato dal sito!</a>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie di profilazione e tecnici mirati al miglioramento della navigazione utente e del nostro mercato. <a class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Accetta</a>  Per maggiori informazioni: <a href='http://www.iltaccoditalia.info/cookie' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Approfondisci</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.iltaccoditalia.info/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iltaccoditalia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"34050","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.iltaccoditalia.info\/wp-admin\/admin-ajax.php","nonce":"fb4dcaf43b","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Indirizzo e-Mail non valido","nomore":"No More Posts","homeUrl":"https:\/\/www.iltaccoditalia.info","viewAll":"Tutti i risultati","noResults":"Sorry, no posts matched your criteria","postid":"34050"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.iltaccoditalia.info/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.iltaccoditalia.info/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript"> var swp_nonce = "dc5f031ec8";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.iltaccoditalia.info/2019/05/21/teacher-pride-il-mondo-dell-istruzione-con-la-prof-sospesa/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false;</script>	
    </body>
</html>
